Designed by Apple in California: Apple schaltet Printanzeigen

| 18:39 Uhr | 8 Kommentare

Zur WWDC 2013 hat Apple eine neue Werbekampagne gestartet. Während der Keynote zeigte Apple Our Signature und Intention. Mittlerweile liegen beide Clips auch in deutscher Sprache vor (hier und hier).

apple-designed-in-california-printanzeige

Nun führt Apple die „Designed by Apple in California“ Werbekampagne fort. Nicht in bewegten Bilden, sondern Form von Printanzeigen. Im Torono Start hat ein Leser nun eine zweiseitige Anzeige entdeckt. Sie zeigt einen Sportler mit iPhone am Oberarm zum Musik hören. Daneben steht der Text, den Apple auch in seinem Werbespot nutzt. (via)

8 Kommentare

  • Alex

    Na toll. Ich lasse mich von derartigem Quatsch nicht einlullen.
    Apple soll sich mal lieber um die ständigen WLAN-Abrisse kümmern, die seit 2 (!) Jahren, seit Lion, bei mir und vielen, vielen anderen das Erlebnis “Apple” erheblich eintrüben. Support hat keine Lösung, an mir liegt’s nicht, denn unter Windows, Linus und Snow Leopard treten die Probleme nicht auf. Mein nächster Rechner wird ganz bestimmt nicht einer vom “Äppel”-Saftladen.
    Bugs made in California… with love… from Apple

    25. Jun 2013 | 19:10 Uhr | Kommentieren
    • Jabba

      Und die neuen Macs werden in den USA zusammengebaut.
      Alles keine besonders lobenswerte oder besonderen Sachen.
      Aber die Apple-Fans jubeln ja jede Grütze in den Himmel…

      25. Jun 2013 | 19:28 Uhr | Kommentieren
    • MrUNIMOG

      Ich habe keine WLAN-Abrisse…

      iMac 27″ late ’12 mit Mountain Lion 10.8.4

      25. Jun 2013 | 23:10 Uhr | Kommentieren
  • Steve

    Ich auch nicht. iMac 27“ late 2012…

    25. Jun 2013 | 23:37 Uhr | Kommentieren
  • Weichenstellerin

    Ich auch nicht imac 21.5 late 2012 md094d/a fusion drive.

    26. Jun 2013 | 0:38 Uhr | Kommentieren
  • DG

    Ich auch nicht mit ca. 20 Geräten (iMac,MacBook Pros/Airs/Retina,Mac Mini,Mac Pro) (Alle ab 2009 bis 2013) auf denen Snow Leopard, Lion, Mountain Lion, und jetzt teils Mavericks läuft.

    26. Jun 2013 | 0:49 Uhr | Kommentieren
  • Lloigorr

    Ich schon, zumindest an meinem uralten Late 07 macbook aus Plaste. Aber auch nur, wenn ich es mal wieder nen Monat oder so nicht richtig ausgeschaltet habe. Und auch erst seit Lion. Interessant, dass das Problem tatsächlich bis heute besteht bei einigen. Denn sonst kann ich davon nicht berichten

    26. Jun 2013 | 0:53 Uhr | Kommentieren
  • Oli

    Keine W-LAN Probleme….und ich habe seit über 3 Jahren diverse Apple Produkte im Einsatz und auch neue…wie zB den iMac 2012. Läuft alles 1A mit W-LAN!

    26. Jun 2013 | 13:24 Uhr | Kommentieren

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.